Vulnerabilidad 0-Day en Chrome bajo ataques activos

Vulnerabilidad 0-Day en Chrome bajo ataques activos

Google ha publicado una actualización para parchear una vulnerabilidad 0-Day en Chrome. Y es de obligada instalación ya que se tiene la certeza de que está siendo explotada activamente.    Etiquetada como CVE-2021-21166, es uno de los dos errores de seguridad...
Abrir chat
1
Escanea el código
¡Hola! 🙋‍♂️
¿En qué podemos ayudarte? 💬